IndeksIndeks  Norsk PinscherklubbNorsk Pinscherklubb  SøkSøk  Bli MedlemBli Medlem  Logg Inn  

Share
 

 Trenger excel-hjelp

Go down 
AvInnlegg
Lene

Lene

Antall Innlegg : 2752
Join date : 15.06.2009
Age : 36
Bosted : Trondheim

Trenger excel-hjelp Empty
PosteTema: Trenger excel-hjelp   Trenger excel-hjelp EmptyLør Jan 14 2012, 17:45

Jeg trenger litt hjelp i excel, og jeg håper noen av dere kloke mennesker her inne har noen tips å komme med. happy6

Jeg har 4 ark (faner) i et regneark.
Jeg skal kopiere adresser fra et ark til et annet ved hjelp av formler/funksjoner.
Hvis jeg skjønner det riktig så skal jeg bruke funksjonen FINN.RAD, f.eks. =FINN.RAD(E2;Adresser!$A$2:$B$5;2).
Dette virker helt fint på 48 av 49 adresser, men i en celle får jeg feilmeldingen #I/T.

Hva betyr denne feilmeldingen, og hvordan fikser jeg det?

help3
Til Toppen Go down
http://www.azarel.dk
Simira



Antall Innlegg : 1072
Join date : 14.06.2009
Bosted : Oslo

Trenger excel-hjelp Empty
PosteTema: Re: Trenger excel-hjelp   Trenger excel-hjelp EmptyLør Jan 14 2012, 18:39

I/T betyr Ikke tilbjengelig, og det kan det være flere grunner til. Sjekk om formatet på cellene er riktig og at innholdet i dem ser riktig ut.
Men hvorfor skal du kopiere ved bruk av formler, og ikke vanlig kopiering? Lenker mellom registre elns?
Til Toppen Go down
http://odin.err.no
Lene

Lene

Antall Innlegg : 2752
Join date : 15.06.2009
Age : 36
Bosted : Trondheim

Trenger excel-hjelp Empty
PosteTema: Re: Trenger excel-hjelp   Trenger excel-hjelp EmptyLør Jan 14 2012, 19:53

Dette er en skoleoppgave, derfor må jeg bruke formler.

Såvidt jeg kan se så er det ingen formatering, og innholdet ser riktig ut for meg. Det er en adresse, på lik linje med de 48 feltene som faktisk virker (bortsett fra at dette er en annen adresse da). Det er totalt 4 forskjellige adresser fordelt på 49 celler, men det er bare denne ene adressen jeg får feilmelding på.
Jeg regner med det er planlagt fra lærerens side, men jeg skjønner ikke hvordan jeg skal rette det... confused3
Til Toppen Go down
http://www.azarel.dk
Sponsored content




Trenger excel-hjelp Empty
PosteTema: Re: Trenger excel-hjelp   Trenger excel-hjelp Empty

Til Toppen Go down
 
Trenger excel-hjelp
Til Toppen 
Side 1 av 1
 Similar topics
-
» Kjøpt eldre Knaus trenger litt hjelp!
» Fersk Hobby-eier trenger el-hjelp...
» Hjelp! Trenger hjulbolter!
» BO i campingvogn? Hobby 560 WLU Prestige! Trenger hjelp!!
» Jeg skal bygge spikertelt, men trenger hjelp av dere...

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norsk Pinscherklubbs forum :: Generelt :: Datahjørnet-
Gå Til: